Fork me on GitHub
Fork me on GitHub
Donar Ahora!
Seleccione una cantidad para donar


¿Quiere que su nombre de usuario sea revelado con su donación?
Si - Listeme como un geneoso donante
No - Liste mi donación como un donante anónimo


Usuario
Bienvenido
Haz click para registrarte. Es gratuito y podrás utilizar todos los recursos de la web

Login

Recuerdame

¿Perdió su contraseña?


Online
Conectados: 36
Miembros: 0
Invitados: 28
Buscadores: 8

Estadísticas
Nuevos miembros: [BillyStilw-25/10/2017] [Teacher194-24/10/2017] [TimmyAngel-18/10/2017] [Leblanc-18/10/2017] [HealthyNut-17/10/2017] [HalliePerk-12/10/2017] [ShadBlais-8/10/2017] [WilburCruc-1/10/2017] [Ulanowski7-25/9/2017] [KaleyKlem-23/9/2017]
Registrados: 30176
Hoy: 0
Ayer: 0

Conectados:
usInvitadoForos
usInvitadoForos
usInvitadoForos
usInvitadoEnlaces
usInvitadoForos
usInvitadoForos
usInvitadoForos
usInvitadoTitulares
onlineInvitadoNoticias
usInvitadoForos
usInvitadoForos
usInvitadoForos
usInvitadoForos
usInvitadoForos
usInvitadoForos
usInvitadoForos
usInvitadoForos
usInvitadoForos
usInvitadoForos
usInvitadoTitulares
usInvitadoTitulares
usInvitadoEnlaces
usInvitadoForos
usInvitadoForos
usInvitadoForos
deInvitadoPerfiles extendidos
usInvitadoTitulares
usInvitadoForos


Navegando en este tema:   1 Los usuarios anónimos




(1) 2 »


Re: ¿Es necesario actualizar?
#13
Supremo
Info
¿Lo damos por solucionada tu pregunta? entonces pongamos el prefijo de solucionado, según las reglas del foro.

Enviado el:3/9/2010 3:28
Crear PDF con el mensaje Imprimir Facebook Twitter Google Buzz Linkedin Stumbleupon FriendFeed Del.icio.us Digg Reddit Technorati


Re: ¿Es necesario actualizar?
#12
Baby
Info
Acotación:

djmai escribió:
Hola, la actualizacion en algunos modulos aveces es necesaria y en algunos otros modulos no, ya que algunos no son necesarios su actualizacion en xoops 2.4.4 y 2.4.5 marcara errores en el debug y ocasionara problemas en las intalaciones y en la administracion del sitio web,

Actualmente tenemos un sitio web que es XoopsDemo.Tk en la cual tenemos instalados Xoops 2.4.4 y otro es Xoops250 en el cual tenemos instalado Xoops 2.4.5, en estos sitios estamos instalando modulos de todas versiones que existen para ver que tal trabajan con Xoops y si existe algun problema en estos al momento de su instalacion tratamos de solucionar el problema para que trabaje correctamente.

Saludos y Suerte la actualizacion es dependiendo de cada usuario o administracion del sitio web


Gracias por tu respuesta amigo!

Enviado el:2/9/2010 22:32
Crear PDF con el mensaje Imprimir Facebook Twitter Google Buzz Linkedin Stumbleupon FriendFeed Del.icio.us Digg Reddit Technorati


Re: ¿Es necesario actualizar?
#11
Equipo de esXOOPS
Info
Hola, la actualizacion en algunos modulos aveces es necesaria y en algunos otros modulos no, ya que algunos no son necesarios su actualizacion en xoops 2.4.4 y 2.4.5 marcara errores en el debug y ocasionara problemas en las intalaciones y en la administracion del sitio web,

Actualmente tenemos un sitio web que es XoopsDemo.Tk en la cual tenemos instalados Xoops 2.4.4 y otro es Xoops250 en el cual tenemos instalado Xoops 2.4.5, en estos sitios estamos instalando modulos de todas versiones que existen para ver que tal trabajan con Xoops y si existe algun problema en estos al momento de su instalacion tratamos de solucionar el problema para que trabaje correctamente.

Saludos y Suerte la actualizacion es dependiendo de cada usuario o administracion del sitio web

Enviado el:29/8/2010 22:38
Crear PDF con el mensaje Imprimir Facebook Twitter Google Buzz Linkedin Stumbleupon FriendFeed Del.icio.us Digg Reddit Technorati


Re: ¿Es necesario actualizar?
#10
Baby
Info
Acotación:

ToniN escribió:
Sabeis ya si esta actualizacion tiene alguna incompatibilidad con los modulos mas usados como por ejemplo, videotube, wfdownload, wordpress, news, yogurt, mastop publish, protector, weblinks?

Saludos


Yo he actualizado y me funcionan wfdownload, news, protector y weblinks. El resto no lo se pues no los tenia instalados.

Un abrazo y suerte!

Enviado el:29/8/2010 20:37
Crear PDF con el mensaje Imprimir Facebook Twitter Google Buzz Linkedin Stumbleupon FriendFeed Del.icio.us Digg Reddit Technorati


Re: ¿Es necesario actualizar?
#9
Normal
Info
En Xoops.org han publicado en poco tiempo 2 o 3 RC del foro CBB, deben estar cerca ya de lanzar la versión final, y necesita 2.4.4 en adelante. Lo probé en local y con la 2.4.1 no iba, y con la 2.4.4 sí funcionaba.
http://www.xoops.org/modules/news/article.php?storyid=5549

Enviado el:27/8/2010 19:38
Crear PDF con el mensaje Imprimir Facebook Twitter Google Buzz Linkedin Stumbleupon FriendFeed Del.icio.us Digg Reddit Technorati


Re: ¿Es necesario actualizar?
#8
Principiante
Info
Sabeis ya si esta actualizacion tiene alguna incompatibilidad con los modulos mas usados como por ejemplo, videotube, wfdownload, wordpress, news, yogurt, mastop publish, protector, weblinks?

Saludos

Enviado el:26/8/2010 18:04
_________________
Los Egoistas Se Ocultan Discretamente En El Pais De Los Humildes ( http://www.chachipen.org
Crear PDF con el mensaje Imprimir Facebook Twitter Google Buzz Linkedin Stumbleupon FriendFeed Del.icio.us Digg Reddit Technorati


Re: ¿Es necesario actualizar?
#7
Equipo de esXOOPS
Info
Estar actualizado , siempre que se pueda es mejor.

En un Futuro todo sera UTF8 , y no habra mas problemas.

Saludos

Enviado el:26/8/2010 17:00
Crear PDF con el mensaje Imprimir Facebook Twitter Google Buzz Linkedin Stumbleupon FriendFeed Del.icio.us Digg Reddit Technorati


Re: ¿Es necesario actualizar?
#6
Baby
Info
jajaja, es que estaba un poco desactualizado, de todos modos espero que le sirva a alguien.

Un abrazo a todos!

Enviado el:23/8/2010 22:01
Crear PDF con el mensaje Imprimir Facebook Twitter Google Buzz Linkedin Stumbleupon FriendFeed Del.icio.us Digg Reddit Technorati


Re: ¿Es necesario actualizar?
#5
Principiante
Info
Hola!!!

Lo que comentas de ISO.. esta más que contestado en el foro... todos teníamos problemas con los acentos jeje. De todos modos, esta bien que lo recuerdes :p

Lo de actualizar, pues me alegro de que lo hagas, sobretodo por la seguridad. Siempre que puedas actualiza.

Un saludo!


Enviado el:23/8/2010 17:36
Crear PDF con el mensaje Imprimir Facebook Twitter Google Buzz Linkedin Stumbleupon FriendFeed Del.icio.us Digg Reddit Technorati


Re: ¿Es necesario actualizar?
#4
Baby
Info
Gracias por vuestras respuesta. He valorado vuestros mensajes, lo que gano actualizando y sobre todo por deshacerme del maldito spam, y he decidido actualizar.
He hecho una actualización limpia, y por si le sirve a alguien, he instalado la versión 2.4.4 español ISO, pues instale primero la 2.4.5 utf-8 y me daba problemas con los acentos, lo solucione instalando la versión ISO y en el momento de la instalacion, cuando debes elegir el conjunto de caracteres elegí: latin2 iso 8559-2 y todo perfecto, desaparecieron los problemas con los acentos.

Un abrazo y gracias por vuestra ayuda.

Enviado el:23/8/2010 16:06
Crear PDF con el mensaje Imprimir Facebook Twitter Google Buzz Linkedin Stumbleupon FriendFeed Del.icio.us Digg Reddit Technorati







Usted puede ver temas.
No puede empezar un nuevo tema.
No puede responder mensajes.
Usted no puede editar sus mensajes.
Usted no puede borrar sus mensajes.
Usted no puede crear encuestas.
Usted no puede votar en encuestas.
No se pueden adjuntar archivos a los mensajes.
No se puede publicar sin aprobación.
Usted no puede usar el tipo de tema.
Usted no puede utilizar la sintaxis HTML.
No se puede utilizar firma.

[Búsqueda Avanzada]


Mensajes Recientes

Foro Tema Respuestas Visitas Último Mensaje