Fork me on GitHub
Fork me on GitHub
Donar Ahora!
Seleccione una cantidad para donar


¿Quiere que su nombre de usuario sea revelado con su donación?
Si - Listeme como un geneoso donante
No - Liste mi donación como un donante anónimo


Usuario
Bienvenido
Haz click para registrarte. Es gratuito y podrás utilizar todos los recursos de la web

Login

Recuerdame

¿Perdió su contraseña?


Online
Conectados: 23
Miembros: 0
Invitados: 23
Buscadores: 0

Estadísticas
Nuevos miembros: [BillyStilw-25/10/2017] [Teacher194-24/10/2017] [TimmyAngel-18/10/2017] [Leblanc-18/10/2017] [HealthyNut-17/10/2017] [HalliePerk-12/10/2017] [ShadBlais-8/10/2017] [WilburCruc-1/10/2017] [Ulanowski7-25/9/2017] [KaleyKlem-23/9/2017]
Registrados: 30176
Hoy: 0
Ayer: 0

Conectados:
onlineInvitadoForos
usInvitadoForos
onlineInvitadoForos
onlineInvitadoTitulares
usInvitadoForos
usInvitadoForos
onlineInvitadoForos
onlineInvitadoForos
usInvitadoForos
onlineInvitadoForos
ruInvitadoPerfiles extendidos
onlineInvitadoForos
usInvitadoForos
onlineInvitadoForos
onlineInvitadoForos
onlineInvitadoForos
onlineInvitadoForos
onlineInvitadoForos
usInvitadoTitulares
onlineInvitadoForos
usInvitadoTitulares
onlineInvitadoForos
onlineInvitado


Navegando en este tema:   1 Los usuarios anónimos






Re: Instalar Xoops 2.4.5
#8
Equipo de esXOOPS
Info
Hola que tal Amigos les comento que tenemos instalado el xoops 2.4.5 aqui XoopsDemo.tk y tambien lo tengo en mi sitio web

les comento que en el primer sitio web estamos instalando todos los modulos para hacer pruebas y corregir detalles y errores

Saludos a todos

Enviado el:6/8/2010 18:29
Crear PDF con el mensaje Imprimir Facebook Twitter Google Buzz Linkedin Stumbleupon FriendFeed Del.icio.us Digg Reddit Technorati


Re: Instalar Xoops 2.4.5
#7
Principiante
Info
Tema ya resulto como dice mi amigo el problema estaba en la configuracion del server "mysql = latin 1" ... asi que si alguno desea ocupar el xoops-2.4.5 hagalo con confianza esta super buenisimo...

Enviado el:6/8/2010 16:33
Crear PDF con el mensaje Imprimir Facebook Twitter Google Buzz Linkedin Stumbleupon FriendFeed Del.icio.us Digg Reddit Technorati


Re: Instalar Xoops 2.4.5
#6
Administrador
Info
eso es, sube en otra carpeta aparte la 2.4.4 y vas al install de la 2.4.4 a ver como te sale, para ver si es algun tema raro o algo que te este pasando con el utf-8.

Enviado el:6/8/2010 15:20
Crear PDF con el mensaje Imprimir Facebook Twitter Google Buzz Linkedin Stumbleupon FriendFeed Del.icio.us Digg Reddit Technorati


Re: Instalar Xoops 2.4.5
#5
Principiante
Info
tu dices que pruebe instalando la 2.4.4 y luego la quite?

para ver la 2.4.5??????

Enviado el:6/8/2010 15:11
Crear PDF con el mensaje Imprimir Facebook Twitter Google Buzz Linkedin Stumbleupon FriendFeed Del.icio.us Digg Reddit Technorati


Re: Instalar Xoops 2.4.5
#4
Administrador
Info
Si te sale los acentos en vez de procesarlo tiene que ser o algo del servidor o del navegador y a que la 2.4.5 solo tiene utf-8, para salir de dudas prueba con la 2.4.4 iso, si esa te sale bien ya sabemos seguro que es por algun fallo en el utf-8, y luego veremos a ver como arreglamos.

Enviado el:6/8/2010 15:09
Crear PDF con el mensaje Imprimir Facebook Twitter Google Buzz Linkedin Stumbleupon FriendFeed Del.icio.us Digg Reddit Technorati


Re: Instalar Xoops 2.4.5
#3
Principiante
Info
sabes que he leido todos los foros FAQ, para saber donde estar el problema.... lo que tu me dices lo probe y sigue igual el problema, que sera... por que ayer lo instale con el mismo software en otro servidor y funciono perfecto hoy me da problemas aca...

Enviado el:6/8/2010 15:04
Crear PDF con el mensaje Imprimir Facebook Twitter Google Buzz Linkedin Stumbleupon FriendFeed Del.icio.us Digg Reddit Technorati


Re: Instalar Xoops 2.4.5
#2
Administrador
Info
mira a ver con otro navegador por si acaso, no vaya a ser que no te ejecute bien el utf-8.

Enviado el:6/8/2010 14:25
Crear PDF con el mensaje Imprimir Facebook Twitter Google Buzz Linkedin Stumbleupon FriendFeed Del.icio.us Digg Reddit Technorati


Instalar Xoops 2.4.5
#1
Principiante
Info
Hola Kabros,
sabes que agradezco toda la ayuda que ustedes prestan de verdad que hace poco me meti a este foro y esta buenisimoo, espero poder participar mas y aportare todo lo que pueda.

mi consulta es : baje la version 2.4.5 del xoops pero cuando comienzo con el /install/ y selecciono la version es español doy siguiente e inmediatamente tengo problemas con los acentos en la misma instalacion y no quiero seguir con la instalacion antes de seguir.. espero me puedan ayudar...

Enviado el:6/8/2010 14:18
Crear PDF con el mensaje Imprimir Facebook Twitter Google Buzz Linkedin Stumbleupon FriendFeed Del.icio.us Digg Reddit Technorati







Usted puede ver temas.
No puede empezar un nuevo tema.
No puede responder mensajes.
Usted no puede editar sus mensajes.
Usted no puede borrar sus mensajes.
Usted no puede crear encuestas.
Usted no puede votar en encuestas.
No se pueden adjuntar archivos a los mensajes.
No se puede publicar sin aprobación.
Usted no puede usar el tipo de tema.
Usted no puede utilizar la sintaxis HTML.
No se puede utilizar firma.

[Búsqueda Avanzada]


Mensajes Recientes

Foro Tema Respuestas Visitas Último Mensaje
General Xoops 2.5 Opciones de autenticación 0 1086 18/8/2021 21:29
cronywell