Fork me on GitHub
Fork me on GitHub
Donar Ahora!
Seleccione una cantidad para donar


¿Quiere que su nombre de usuario sea revelado con su donación?
Si - Listeme como un geneoso donante
No - Liste mi donación como un donante anónimo


Usuario
Bienvenido
Haz click para registrarte. Es gratuito y podrás utilizar todos los recursos de la web

Login

Recuerdame

¿Perdió su contraseña?


Online
Conectados: 19
Miembros: 0
Invitados: 18
Buscadores: 1

Estadísticas
Nuevos miembros: [BillyStilw-25/10/2017] [Teacher194-24/10/2017] [TimmyAngel-18/10/2017] [Leblanc-18/10/2017] [HealthyNut-17/10/2017] [HalliePerk-12/10/2017] [ShadBlais-8/10/2017] [WilburCruc-1/10/2017] [Ulanowski7-25/9/2017] [KaleyKlem-23/9/2017]
Registrados: 30176
Hoy: 0
Ayer: 0

Conectados:
onlineInvitadoForos
onlineInvitadoPerfiles extendidos
onlineInvitadoNoticias
onlineInvitadoForos
onlineInvitadoForos
onlineInvitadoForos
onlineInvitadoForos
onlineInvitado
ruInvitadoDescargas Módulos (actual)
onlineInvitadoForos
onlineInvitadoPerfiles extendidos
onlineInvitadoTitulares
onlineInvitadoForos
onlineInvitadoForos
onlineInvitadoPerfiles extendidos
onlineInvitadoPerfiles extendidos
usInvitadoForos
onlineInvitadoForos


Navegando en este tema:   1 Los usuarios anónimos






Re: Pagina en blanco - nueva instalacion 2.4.4
#6
Equipo de esXOOPS
Info
Lapsa2000

subelo en real a un server y veras que todo te funciona

y lee bien los permisos , pues hay ,mas carpetas

saludos

Enviado el:2/5/2010 13:34
Crear PDF con el mensaje Imprimir Facebook Twitter Google Buzz Linkedin Stumbleupon FriendFeed Del.icio.us Digg Reddit Technorati


Re: Pagina en blanco - nueva instalacion 2.4.4
#5
Supremo
Info
Borre y volvi a subir, di permisos a lo que me indica en la instalacion unicamente y pasa lo mismo, voy a subir la version 2.3.3, luego comento, gracias aitor por tus comentarios.


Enviado el:29/4/2010 15:24
_________________
FM Tiempo
Persevera...y seguiras
Perseverando !!!
Crear PDF con el mensaje Imprimir Facebook Twitter Google Buzz Linkedin Stumbleupon FriendFeed Del.icio.us Digg Reddit Technorati


Re: Pagina en blanco - nueva instalacion 2.4.4
#4
Administrador
Info
Mas que sobreescribir borra lo que subiste y vuelvelo a subir, los permisos 777 no hay que darselos a todo, y puede que venga de alli tu problema, prueba a borrarlo y volver a subirlo.


Enviado el:29/4/2010 14:10
Crear PDF con el mensaje Imprimir Facebook Twitter Google Buzz Linkedin Stumbleupon FriendFeed Del.icio.us Digg Reddit Technorati


Re: Pagina en blanco - nueva instalacion 2.4.4
#3
Supremo
Info
Ya lo sobreescribi 2 veces y me da el mismo error, estuve mirando el programa FTP por si estaba mal configurado pero parece estar todo bien, donde dice "modo de transferencia" esta por defecto "automatico".

Este error parece que es problemas de permisos 777 en el directorio ayuda ?


Enviado el:29/4/2010 14:06
_________________
FM Tiempo
Persevera...y seguiras
Perseverando !!!
Crear PDF con el mensaje Imprimir Facebook Twitter Google Buzz Linkedin Stumbleupon FriendFeed Del.icio.us Digg Reddit Technorati


Re: Pagina en blanco - nueva instalacion 2.4.4
#2
Administrador
Info
prueba a volver a subirlo, no vaya a ser que te fallara algun archivo o algo.

Enviado el:29/4/2010 8:11
Crear PDF con el mensaje Imprimir Facebook Twitter Google Buzz Linkedin Stumbleupon FriendFeed Del.icio.us Digg Reddit Technorati


Pagina en blanco - nueva instalacion 2.4.4
#1
Supremo
Info
Hola gente, he descargado la ultima version para una instalacion limpia y me encuentro con el siguiente error que me da el debug:

Errores  Advertencia: include(/ayuda/caches/smarty_compile/http%253A%252F%252Fwww.motosminnig.com.ar%25%25system-default-default^%%6E^6E8^6E8C036B%%db%3Asystem_block_login.html.php) [function.include]: failed to open streamNo such file or directory en el archivo /class/smarty/Smarty.class.php y línea 1263   Advertencia: include() [function.include]: Failed opening '/ayuda/caches/smarty_compile/http%253A%252F%252Fwww.motosminnig.com.ar%25%25system-default-default^%%6E^6E8^6E8C036B%%db%3Asystem_block_login.html.php' for inclusion (include_path='.;./includes;./pear'en el archivo /class/smarty/Smarty.class.php y línea 1263   Advertencia: include(/ayuda/caches/smarty_compile/http%253A%252F%252Fwww.motosminnig.com.ar%25%25system-default-default^%%42^428^428512AB%%db%3Asystem_block_mainmenu.html.php) [function.include]: failed to open streamNo such file or directory en el archivo /class/smarty/Smarty.class.php y línea 1263   Advertencia: include() [function.include]: Failed opening '/ayuda/caches/smarty_compile/http%253A%252F%252Fwww.motosminnig.com.ar%25%25system-default-default^%%42^428^428512AB%%db%3Asystem_block_mainmenu.html.php' for inclusion (include_path='.;./includes;./pear'en el archivo /class/smarty/Smarty.class.php y línea 1263   Advertencia: include(/ayuda/caches/smarty_compile/http%253A%252F%252Fwww.motosminnig.com.ar%25%25system-default-default^%%65^65F^65F592F1%%db%3Asystem_homepage.html.php) [function.include]: failed to open streamNo such file or directory en el archivo /class/smarty/Smarty.class.php y línea 1263   Advertencia: include() [function.include]: Failed opening '/ayuda/caches/smarty_compile/http%253A%252F%252Fwww.motosminnig.com.ar%25%25system-default-default^%%65^65F^65F592F1%%db%3Asystem_homepage.html.php' for inclusion (include_path='.;./includes;./pear'en el archivo /class/smarty/Smarty.class.php y línea 1263   Advertencia: include(/ayuda/caches/smarty_compile/http%253A%252F%252Fwww.motosminnig.com.ar%25%25system-default-default^%%F0^F05^F05DC565%%theme.html.php) [function.include]: failed to open streamNo such file or directory en el archivo /class/smarty/Smarty.class.php y línea 1256   Advertencia: include() [function.include]: Failed opening '/ayuda/caches/smarty_compile/http%253A%252F%252Fwww.motosminnig.com.ar%25%25system-default-default^%%F0^F05^F05DC565%%theme.html.php' for inclusion (include_path='.;./includes;./pear'en el archivo /class/smarty/Smarty.class.php y línea 1256


Aclaraciones:


Cuando termine la instalacion, inmediatamente me dio el clasico error de pagina en blanco en el sitio, tampoco podia entrar en la administracion por lo tanto pude activar el debug por medio de mysql.

Datos:

php 5.2.13
Windows Server II

Permisos de escritura 777 a las siguientes carpetas
xoops_data (ayuda)
template_c
Uploads
include/license.php


Alguna idea ?

Gracias !

Enviado el:28/4/2010 12:21
_________________
FM Tiempo
Persevera...y seguiras
Perseverando !!!
Crear PDF con el mensaje Imprimir Facebook Twitter Google Buzz Linkedin Stumbleupon FriendFeed Del.icio.us Digg Reddit Technorati







Usted puede ver temas.
No puede empezar un nuevo tema.
No puede responder mensajes.
Usted no puede editar sus mensajes.
Usted no puede borrar sus mensajes.
Usted no puede crear encuestas.
Usted no puede votar en encuestas.
No se pueden adjuntar archivos a los mensajes.
No se puede publicar sin aprobación.
Usted no puede usar el tipo de tema.
Usted no puede utilizar la sintaxis HTML.
No se puede utilizar firma.

[Búsqueda Avanzada]


Mensajes Recientes

Foro Tema Respuestas Visitas Último Mensaje