Fork me on GitHub
Fork me on GitHub
Donar Ahora!
Seleccione una cantidad para donar


¿Quiere que su nombre de usuario sea revelado con su donación?
Si - Listeme como un geneoso donante
No - Liste mi donación como un donante anónimo


Usuario
Bienvenido
Haz click para registrarte. Es gratuito y podrás utilizar todos los recursos de la web

Login

Recuerdame

¿Perdió su contraseña?


Online
Conectados: 22
Miembros: 0
Invitados: 22
Buscadores: 0

Estadísticas
Nuevos miembros: [BillyStilw-25/10/2017] [Teacher194-24/10/2017] [TimmyAngel-18/10/2017] [Leblanc-18/10/2017] [HealthyNut-17/10/2017] [HalliePerk-12/10/2017] [ShadBlais-8/10/2017] [WilburCruc-1/10/2017] [Ulanowski7-25/9/2017] [KaleyKlem-23/9/2017]
Registrados: 30176
Hoy: 0
Ayer: 0

Conectados:
onlineInvitadoPerfiles extendidos
onlineInvitadoPerfiles extendidos
onlineInvitadoForos
ruInvitadoTitulares
usInvitadoPerfiles extendidos
onlineInvitadoForos
onlineInvitadoPerfiles extendidos
onlineInvitadoForos
onlineInvitadoPerfiles extendidos
onlineInvitadoTitulares
onlineInvitadoPerfiles extendidos
onlineInvitadoPerfiles extendidos
onlineInvitadoForos
usInvitadoForos
gbInvitadoPerfiles extendidos
onlineInvitadoTitulares
onlineInvitadoPerfiles extendidos
onlineInvitadoForos
onlineInvitadoPerfiles extendidos
usInvitadoForos
onlineInvitadoForos
usInvitadoForos


Navegando en este tema:   1 Los usuarios anónimos






Re: Módulo para BLOG
#6
Normal
Info
Gracias a todos!!

Al final lo solucioné bajando de nuevo de otro sitio el framework, y volviendolo a instalar ya todo funciona ;)

Enviado el:11/5/2008 18:39
Crear PDF con el mensaje Imprimir Facebook Twitter Google Buzz Linkedin Stumbleupon FriendFeed Del.icio.us Digg Reddit Technorati


Re: Módulo para BLOG
#5
Supremo
Info
Aqui !!! el enlace de descarga corregido...

Wordpress 2.05 es la ultima version disponible, lo puedes ver en funcionamiento en el siguiente Enlace

Enviado el:11/5/2008 18:32
_________________
FM Tiempo
Persevera...y seguiras
Perseverando !!!
Crear PDF con el mensaje Imprimir Facebook Twitter Google Buzz Linkedin Stumbleupon FriendFeed Del.icio.us Digg Reddit Technorati


Re: Módulo para BLOG
#4
Nuevito
Info
Te recomiendo que uses un módulo que se llama "AMS" (article management systems) o otro que se llama "News" tampoco está mal y se puede usar como blog. (Al menos es el que yo utilizo)

Espero que te sirva de ayuda.

Saludos.

Enviado el:11/5/2008 18:20
Crear PDF con el mensaje Imprimir Facebook Twitter Google Buzz Linkedin Stumbleupon FriendFeed Del.icio.us Digg Reddit Technorati


Re: Módulo para BLOG
#3
Normal
Info
Te refieres a usar WordPress "normal"? o a que hay una versión nueva de XPress? La verdad es que no me ando nada bien con el chino, asi que no se a donde me enlazas.

El debug de darle a Options:
Fatal error: Class 'XoopsLocal' not found in /homepages/43/d224777450/htdocs/prueba/modules/wordpress/include/xoops-wp.php on line 113


Esto era con la versión 1.5

He bajado la 2.00 y es lo mismo.

He instalado el framework, y he intentado instalar el XPress 2.05:
Fatal error: require_once() [function.require]: Failed opening required 'C:/wamp/www/xoops_20181_2/Frameworks/art/functions.ini.php' (include_path='.;C:php5pear'in C:wampwwwxoops_20181_2moduleswordpressincludexoops-wp.config.php on line 86
All errors 
(1queries (108blocks (0extra (1timers (3)


Gracias

Enviado el:11/5/2008 18:05
Crear PDF con el mensaje Imprimir Facebook Twitter Google Buzz Linkedin Stumbleupon FriendFeed Del.icio.us Digg Reddit Technorati


Re: Módulo para BLOG
#2
Supremo
Info
Prueba con la utlima version de wordpress 2.05

Una vez lo instale y anduvo perfecto


Activa el debug y pon el reslutado !!

saludos !!!

Enviado el:11/5/2008 16:22
_________________
FM Tiempo
Persevera...y seguiras
Perseverando !!!
Crear PDF con el mensaje Imprimir Facebook Twitter Google Buzz Linkedin Stumbleupon FriendFeed Del.icio.us Digg Reddit Technorati


Módulo para BLOG
#1
Normal
Info
Wenas

Quiero crear en uno de mis sitios un blog. He intentado instalar el Xpress, pero al instlarlo se me queda la pantalla en blanco. He probado en varios serv idores, y en 2.0.17 y 2.0.18.1 y siempre es igual.

He conseguido instalar el XoopsLifeType, pero la verad es que me sabe a poco visualmente.

¿Me podeis recomendar alguno potente (no importa que esté en ingles) o como instalar el Xpress?

Gracias

Un saludo

Enviado el:11/5/2008 15:55
Crear PDF con el mensaje Imprimir Facebook Twitter Google Buzz Linkedin Stumbleupon FriendFeed Del.icio.us Digg Reddit Technorati







Usted puede ver temas.
No puede empezar un nuevo tema.
No puede responder mensajes.
Usted no puede editar sus mensajes.
Usted no puede borrar sus mensajes.
Usted no puede crear encuestas.
Usted no puede votar en encuestas.
No se pueden adjuntar archivos a los mensajes.
No se puede publicar sin aprobación.
Usted no puede usar el tipo de tema.
Usted no puede utilizar la sintaxis HTML.
No se puede utilizar firma.

[Búsqueda Avanzada]


Mensajes Recientes

Foro Tema Respuestas Visitas Último Mensaje