Fork me on GitHub
Fork me on GitHub
Donar Ahora!
Seleccione una cantidad para donar


¿Quiere que su nombre de usuario sea revelado con su donación?
Si - Listeme como un geneoso donante
No - Liste mi donación como un donante anónimo


Usuario
Bienvenido
Haz click para registrarte. Es gratuito y podrás utilizar todos los recursos de la web

Login

Recuerdame

¿Perdió su contraseña?


Online
Conectados: 27
Miembros: 0
Invitados: 26
Buscadores: 1

Estadísticas
Nuevos miembros: [BillyStilw-25/10/2017] [Teacher194-24/10/2017] [TimmyAngel-18/10/2017] [Leblanc-18/10/2017] [HealthyNut-17/10/2017] [HalliePerk-12/10/2017] [ShadBlais-8/10/2017] [WilburCruc-1/10/2017] [Ulanowski7-25/9/2017] [KaleyKlem-23/9/2017]
Registrados: 30176
Hoy: 0
Ayer: 0

Conectados:
onlineInvitadoForos
onlineInvitadoPerfiles extendidos
onlineInvitadoForos
onlineInvitadoForos
onlineInvitadoForos
onlineInvitadoNoticias
onlineInvitadoPerfiles extendidos
onlineInvitadoPerfiles extendidos
onlineInvitadoForos
onlineInvitadoForos
onlineInvitadoPerfiles extendidos
onlineInvitadoForos
usInvitadoForos
onlineInvitadoForos
onlineInvitadoForos
onlineInvitadoForos
onlineInvitadoForos
usInvitadoForos
onlineInvitadoPerfiles extendidos
onlineInvitadoForos
usInvitadoForos
onlineInvitadoPerfiles extendidos
onlineInvitadoForos
onlineInvitadoForos
cnInvitadoTitulares
usInvitadoForos


Navegando en este tema:   1 Los usuarios anónimos






Re: Error 500 en ExtGallery con 1and1
#2
Nuevito
Info
A mi me pasaba salia el mismo error y me dijeron que era porque estaba activado el modo "php seguro" (que no se ni lo que quiere decir)

Para solucionarlo tuve que contactar con el servidor y ellos lo solucionaron...

Solo es una sugencia, no sé si en tu caso se tratará del mismo problema...

Enviado el:11/5/2008 18:23
Crear PDF con el mensaje Imprimir Facebook Twitter Google Buzz Linkedin Stumbleupon FriendFeed Del.icio.us Digg Reddit Technorati


Error 500 en ExtGallery con 1and1
#1
Normal
Info
Wenas

Tengo mis sitios en 1and1.es, y el problema es que al subir por lotes imagenes a extGallery, me manda el error:
ERROR 500ERROR INTERNO DEL SERVIDOR

En otros servidores me va perfectamente.

La carpeta batch y las imagenes están a 777. El caso es que me da el error, pero sube solo algunas imagenes, pero en la categoría me dice que hay -52 fotos (en negativo )

¿Alguna sugerencia?

Gracias

Nos vemos

Enviado el:9/5/2008 8:17
Crear PDF con el mensaje Imprimir Facebook Twitter Google Buzz Linkedin Stumbleupon FriendFeed Del.icio.us Digg Reddit Technorati







Usted puede ver temas.
No puede empezar un nuevo tema.
No puede responder mensajes.
Usted no puede editar sus mensajes.
Usted no puede borrar sus mensajes.
Usted no puede crear encuestas.
Usted no puede votar en encuestas.
No se pueden adjuntar archivos a los mensajes.
No se puede publicar sin aprobación.
Usted no puede usar el tipo de tema.
Usted no puede utilizar la sintaxis HTML.
No se puede utilizar firma.

[Búsqueda Avanzada]


Mensajes Recientes

Foro Tema Respuestas Visitas Último Mensaje