Fork me on GitHub
Fork me on GitHub
Donar Ahora!
Seleccione una cantidad para donar


¿Quiere que su nombre de usuario sea revelado con su donación?
Si - Listeme como un geneoso donante
No - Liste mi donación como un donante anónimo


Usuario
Bienvenido
Haz click para registrarte. Es gratuito y podrás utilizar todos los recursos de la web

Login

Recuerdame

¿Perdió su contraseña?


Online
Conectados: 24
Miembros: 0
Invitados: 11
Buscadores: 13

Estadísticas
Nuevos miembros: [BillyStilw-25/10/2017] [Teacher194-24/10/2017] [TimmyAngel-18/10/2017] [Leblanc-18/10/2017] [HealthyNut-17/10/2017] [HalliePerk-12/10/2017] [ShadBlais-8/10/2017] [WilburCruc-1/10/2017] [Ulanowski7-25/9/2017] [KaleyKlem-23/9/2017]
Registrados: 30176
Hoy: 0
Ayer: 0

Conectados:
usInvitadoForos
usInvitadoTitulares
usInvitadoForos
onlineInvitadoPerfiles extendidos
usInvitadoForos
usInvitadoForos
usInvitadoForos
usInvitadoForos
nlInvitadoNoticias
usInvitadoForos
usInvitadoTitulares

XOOPS España Indice de Foros


Inicio del Foro » Todos los mensajes (Elecctro)




Re: AYUDA
#1
Nuevito
Hola, me acabo de registrar, por lo que soy el mas novato ahora mismo.

He encontrado xoops por casualidad, llevo mucho tiempo buscando algún CMS que me guste al 100% con idea de cambiar por completo mi web, pero hasta ahora no lo había conseguido, ahora con xoops creo que si.

El caso es que retomo este tema porque tengo un problema con la instalación, he subido la carpeta htdocs y cuando abro el enlace del subdirectorio ejemplo. dominio/subdirectorio, veo el cuadro de instalación, el caso es que cuando selecciono español y pulso next, envía información pero me vuelve a salir la misma pagina, lo he probado también con ingles, pero nada.

Podrían ayudarme? Gracias de antemano.

Enviado el:15/9/2011 16:56
Arriba







Mensajes Recientes

Foro Tema Respuestas Visitas Último Mensaje