Fork me on GitHub
Fork me on GitHub
Donar Ahora!
Seleccione una cantidad para donar


¿Quiere que su nombre de usuario sea revelado con su donación?
Si - Listeme como un geneoso donante
No - Liste mi donación como un donante anónimo


Usuario
Bienvenido
Haz click para registrarte. Es gratuito y podrás utilizar todos los recursos de la web

Login

Recuerdame

¿Perdió su contraseña?


Online
Conectados: 41
Miembros: 0
Invitados: 23
Buscadores: 18

Estadísticas
Nuevos miembros: [BillyStilw-25/10/2017] [Teacher194-24/10/2017] [TimmyAngel-18/10/2017] [Leblanc-18/10/2017] [HealthyNut-17/10/2017] [HalliePerk-12/10/2017] [ShadBlais-8/10/2017] [WilburCruc-1/10/2017] [Ulanowski7-25/9/2017] [KaleyKlem-23/9/2017]
Registrados: 30176
Hoy: 0
Ayer: 0

Conectados:
usInvitadoForos
usInvitadoForos
usInvitado
usInvitadoForos
usInvitadoForos
usInvitadoForos
usInvitadoPerfiles extendidos
onlineInvitadoPerfiles extendidos
usInvitadoForos
usInvitadoForos
usInvitadoForos
usInvitadoForos
usInvitadoForos
onlineInvitadoPerfiles extendidos
usInvitadoNoticias
usInvitadoForos
usInvitadoForos
usInvitadoForos
usInvitadoForos
usInvitadoForos
noInvitado
caInvitado
onlineInvitado

XOOPS España Indice de Foros


Inicio del Foro » Todos los mensajes (gerardo00)




Re: problema al Instalar Xoops
#1
Nuevito
Si, eso esta todo habilitado, pero ya encontré la solución.

Si tienes un servicio de alojamiento se debe ingresar en la configuración del sitio y cambiar el ASP.net Framework a PHP, yo lo tenía en .NET Framework 1.1 que si bien funcionan las paginas de PHP no puede utilizar toda la librería. Por lo que la solución está en configurar el sitio para que use PHP 5.2.12 (Modo Clásico)

Así figura en mis opciones.

Gracias.
Saludos.

Enviado el:4/1/2011 17:46
Arriba


Re: problema al Instalar Xoops
#2
Nuevito
Buenas, tengo el mismo problema, estoy en el proceso de instalación de Xoops version 2.5 en español

Subo los archivos comienzo con la instalación los requisitos me aparecen todos checked, la version de PHP es 5.2.12

La pantalla que intenta cargar es en la instalacion la parte de configuración del sitio, o sea, corren los scripts de la base de datos y a la hora de cargar la pantalla de configuración del sitio, aparece todo en blanco.

Enviado el:4/1/2011 17:05
Arriba







Mensajes Recientes

Foro Tema Respuestas Visitas Último Mensaje