Fork me on GitHub
Fork me on GitHub
Donar Ahora!
Seleccione una cantidad para donar


¿Quiere que su nombre de usuario sea revelado con su donación?
Si - Listeme como un geneoso donante
No - Liste mi donación como un donante anónimo


Usuario
Bienvenido
Haz click para registrarte. Es gratuito y podrás utilizar todos los recursos de la web

Login

Recuerdame

¿Perdió su contraseña?


Online
Conectados: 39
Miembros: 0
Invitados: 23
Buscadores: 16

Estadísticas
Nuevos miembros: [BillyStilw-25/10/2017] [Teacher194-24/10/2017] [TimmyAngel-18/10/2017] [Leblanc-18/10/2017] [HealthyNut-17/10/2017] [HalliePerk-12/10/2017] [ShadBlais-8/10/2017] [WilburCruc-1/10/2017] [Ulanowski7-25/9/2017] [KaleyKlem-23/9/2017]
Registrados: 30176
Hoy: 0
Ayer: 0

Conectados:
usInvitadoPerfiles extendidos
usInvitado
usInvitadoNoticias
onlineInvitado
usInvitadoForos
usInvitadoPerfiles extendidos
noInvitadoPerfiles extendidos
usInvitadoTitulares
zaInvitadoPerfiles extendidos
usInvitadoDescargas Módulos (actual)
usInvitadoDescargas Módulos (actual)
usInvitadoDescargas Módulos (actual)
usInvitadoNoticias
usInvitadoForos
usInvitadoForos
usInvitadoForos
usInvitadoForos
usInvitadoDescargas Módulos (actual)
usInvitadoForos
usInvitadoForos
usInvitado
arInvitado
usInvitadoFAQ

XOOPS España Indice de Foros


Inicio del Foro » Todos los mensajes (Angelix82)




problema al Instalar Xoops
#1
Nuevito
Hola Gente tengo un problema instale XOOPS paso a paso al finalizar la instalacion me envia a la pagina de inicio y encuentro que estoy logeado.
intengo deslogearme y continua logeado como administrador, pero esto no es todo sino que tampoco me muestra la pagina de administrador osea http://www.tusitio.com/admin.php me aparece totalmente en blanco.
Lo he reinstalalado todo y aun continua asi ayuda porfa

Saludos..

Enviado el:1/1/2011 23:48

Editado por aixos en 3/1/2011 13:45:00
Razón:
Arriba







Mensajes Recientes

Foro Tema Respuestas Visitas Último Mensaje