Fork me on GitHub
Fork me on GitHub
Donar Ahora!
Seleccione una cantidad para donar


¿Quiere que su nombre de usuario sea revelado con su donación?
Si - Listeme como un geneoso donante
No - Liste mi donación como un donante anónimo


Usuario
Bienvenido
Haz click para registrarte. Es gratuito y podrás utilizar todos los recursos de la web

Login

Recuerdame

¿Perdió su contraseña?


Online
Conectados: 35
Miembros: 0
Invitados: 35
Buscadores: 0

Estadísticas
Nuevos miembros: [BillyStilw-25/10/2017] [Teacher194-24/10/2017] [TimmyAngel-18/10/2017] [Leblanc-18/10/2017] [HealthyNut-17/10/2017] [HalliePerk-12/10/2017] [ShadBlais-8/10/2017] [WilburCruc-1/10/2017] [Ulanowski7-25/9/2017] [KaleyKlem-23/9/2017]
Registrados: 30176
Hoy: 0
Ayer: 0

Conectados:
cnInvitado
ruInvitadoForos
onlineInvitadoPerfiles extendidos
onlineInvitadoTitulares
onlineInvitadoPerfiles extendidos
onlineInvitadoForos
onlineInvitadoTitulares
onlineInvitadoPerfiles extendidos
onlineInvitadoForos
onlineInvitadoForos
onlineInvitadoPerfiles extendidos
usInvitadoForos
onlineInvitadoForos
usInvitadoForos
onlineInvitadoForos
onlineInvitadoForos
onlineInvitado
onlineInvitadoPerfiles extendidos
onlineInvitadoForos
onlineInvitadoForos
usInvitadoForos
onlineInvitadoTitulares
onlineInvitadoForos
onlineInvitadoPerfiles extendidos
cnInvitado
onlineInvitadoForos
onlineInvitadoForos
onlineInvitadoPerfiles extendidos
onlineInvitadoForos
onlineInvitadoPerfiles extendidos
onlineInvitadoForos
onlineInvitadoForos
usInvitadoForos
usInvitadoForos
onlineInvitadoPerfiles extendidos

XOOPS España Indice de Foros


Inicio del Foro » Todos los mensajes (Trainer)




Re: No se ve el sitio (Solucionado)
#1
Nuevito
Muchas gracias a todos.

Segui los pasos pero rien de rien.

Asi que me toco hacer toda la reinstalacion desde 0 que es mucho mas larga pero fue efectiva.

Si quereis ver el resultado esta aqui Central Puertorriquea de Trabajadores.

Se admiten consejos y criticas

Saludos y gracias de nuevo.

Enviado el:23/4/2003 1:08
Arriba


No se ve el sitio
#2
Nuevito
A ver si me explico.

Instale xoops 2.01 Final todo correcto.
Agregu modulos y demas sigue correcto.
Funciona durante dos dias sin problemas. Y Hoy cuando intento entrar me sale la pagina en blanco con mensaje de Listo en estatus.
Coloca el Http://www.dominio.com/modules/news pero la pagina en blanco.
En ver codigo fuente me sale lo siguiente:








Por lo cual intento entrar en http://www.dominio.com/user.php y sin problemas me deja identificarme y funciona totalmente el portal en modo admin y user.

Actualizo system y voy a pagina de inicio y la misma historia pagina en blanco.

Cambio en preferencias de news a foros, titulares etc y nada de nada sigue en blanco.

Entonces que puede haber sucedido? that is the question.
Alguien puede resolvermelo???
No queda decir que es urgente

Saludos

Enviado el:21/4/2003 7:04
Arriba







Mensajes Recientes

Foro Tema Respuestas Visitas Último Mensaje