Re: Problema con flashgames

Enviado por  Hanzo-S el 25/3/2010 9:44:21
Hola lesesi,

El sitio funciona desde el principio con XOOPS 2.4.4 y PHP 5 ahora eso sigue igual pero sin que el modulo funcione. A ver si alguien que tenga el modulo funcionando me puede indicar en que versión de xoops, php y mysql está trabajando.

Este post ha sido de: http://www.esxoops.com/modules/newbb/viewtopic.php?topic_id=7188&post_id=27730