Re: Fallo Deprecated en CBB 3.08 con PHP 5.3.4

Enviado por  oswaldo el 22/2/2012 1:54:51
La versión 3.08 no está preparada para xoops 2.54, ya está la verión 4.06, si me esperas 24 horas te la subo, esa versión ya la he probado y funciona muy bien.

Este post ha sido de: http://www.esxoops.com/modules/newbb/viewtopic.php?topic_id=7759&post_id=30507