Re: Problemas con XOOPS_ROOT_PATH

Enviado por  oswaldo el 6/6/2014 3:44:18
Tu versión de Xoops es demasiado antigua, y posiblemente tu hosting actualizó su, servidor y php 5x,

Para mayor veracidad debes proporcionarnos la información de tu hosting, versión de apache, php msql etc.

Te sugiero que actualizes a xoops 2.56 usando el paquete completo que se encuentra en descargas, lee las instrucciones el el archivo readme o lee esta noticia

OJO: Asegúrate que se encuentren disponibles y actualizados los módulos que usas en tu sitio.

Este post ha sido de: http://www.esxoops.com/modules/newbb/viewtopic.php?topic_id=7920&post_id=31177